• Opsonline.it
  • Facebook
  • twitter
  • youtube
  • linkedin
Visualizzazione risultati 1 fino 3 di 3
  1. #1
    margot22
    Ospite non registrato

    Urgente..help Pinzani..

    ciao a tutti....aiutatemi, vi prego...sto preparando conoscenze informatiche..la teoria tutto bene ma ci sono degli esercizi di excel ke proprio non capisco... c'è qualcuno ke riesce a spiegarmi ke ragionamento bisogna fare per risolvere questi? tipo:

    - SE NELLA BARRA DELLA FORMULA VIENE INSERITA QUESTA FORMULA, QUALE SARà IL VALORE CONTENUTO NELLA RELATIVA CELLA?
    =SE(E(SOMMA(A1:B5)+DEV.ST.POP(J5:J20)=5;NON(SOMMA( A1.B5)
    +DEV.ST.POP(J5:J20)=5));SE((A1+B5)^2=3;DEV.ST(A1:A 8);A5);SE(E(
    B5+A3=9;NON(A3+B5=9));3;9))


    -SE A1=2 E A2=1,TROVARE IL VALORE CONTENUTO NELLA CELLA D1 IN CUI VIENE INSERITA LA SEGUENTE FORMULA.
    =SE(SOMMA(PRODOTTO(A1:A2))^2;3^A1)=13;SE(O(PRODOTT O(A1;B8;C20 ^A2)=25;NON(PRODOTTO(A1;B8;C20^A2)=25));A1+A2;A1-A2);DEV.ST.
    POP(A1:A2))


    -QUALI VALORI DEVONO ASSUMERE A1 E A2 PER RENDERE VERA LA FORMULA .

    =SE(O(A1=2,A2=1);SE(E(A1+A2=4;A1-A2=2);VERO();NON(E(A1=2;NON(A1
    =2))));NON(FALSO()))

    -SE CON H2=1,H3=2,H4=3,H5=2,H6=4,H7=5, IMPONENDO UN FILTRO VENGONO VISUALIZZATE SOLO LE CELLE H1,H2,H3,H4, QUALE SARà IL RISULTATO DELLA SEGUENTE FORMULA?

    =SE(E(SUBTOTALE(1;H2;H7)=2;MEDIA(H2:H7)=3);SOMMA(H 2:H7)
    ;SUBTOTALE(4;H2:H7))

    -SE A1=1,A2=3,A3=2,A4=1,A5=3, QUAL'è IL RISULTATO DELLA FORMULA SEGUENTE?

    =SE(SOMMA(A1:A5)=5;MEDIA(A1:A5;32))


    -QUALE RISULTATO RESTITUISCE LA SEGUENTE FORMULA SE INSERITA IN UNA CELLA DI UN FOGLIO DI LAVORO?

    =SE(O(A1>A2;NON(A1>A2));;E(A1=2;A2=3;A3=1))


    ecco....questi x me sono arabo....mi interessa sapere non i risultati ma il ragionamento ke bisogna fare, dalla teoria proprio non riesco...c'è una buon'anima ke può aiutarmi??????? vi preeeeeeeeeegooooooooo... grazie dell'attenzione...

  2. #2
    margot22
    Ospite non registrato

    Riferimento: Urgente..help Pinzani..

    non c'è nessuno che mi possa aiutare???? anche una spiegazioncina minima...niente di complicato.......vi preeeeeeeeeeeegooooooooooooooo.......

  3. #3
    Neofita L'avatar di PsikedelikDream
    Data registrazione
    19-07-2009
    Residenza
    Siena
    Messaggi
    4

    Riferimento: Urgente..help Pinzani..

    mmh..io ancora nn ho nemmeno iniziato XD ..
    sai mica dove posso prendere le dispense del Pinzani?O mi conviene prendere anke i libri?

Privacy Policy