• Opsonline.it
  • Facebook
  • twitter
  • youtube
  • linkedin
Visualizzazione risultati 1 fino 5 di 5
  1. #1
    Partecipante Figo L'avatar di irex81
    Data registrazione
    12-11-2004
    Residenza
    sulcis iglesiente, ma ormai vivo a cagliari da 6 anni
    Messaggi
    791

    problemino con il loging

    da qualche giorno come entro sul sito di ops inserisco user e password ma non mi logga, quindi non riesco a scaricare ne articoli ne altro, però se vado sul forum e inserisco da lì user e pass mi logga...ma se dal forum entro in studenti o formazione o altro...non mi riconosce più!!xche??...scusate l'ignoranza!!
    sxo di essere stata sufficentemente chiara!!
    bye bye

  2. #2
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4
    in effetti è strano perchè il database ora è lo stesso e se riesci ad entrare nel forum dovresti riuscire ad entrare anche nel sito

    Mi informo e ti faccio sapere

  3. #3
    Partecipante Figo L'avatar di irex81
    Data registrazione
    12-11-2004
    Residenza
    sulcis iglesiente, ma ormai vivo a cagliari da 6 anni
    Messaggi
    791
    ok grazie!!
    bye bye

  4. #4
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4
    hai fatto altre prove nel frattempo?

  5. #5
    Partecipante Figo L'avatar di irex81
    Data registrazione
    12-11-2004
    Residenza
    sulcis iglesiente, ma ormai vivo a cagliari da 6 anni
    Messaggi
    791
    si dev'essere un problema del mio pc xche negli altri non ho problemi!!xo tu sai come posso risolverlo?
    bye bye

Privacy Policy