• Opsonline.it
  • Facebook
  • twitter
  • youtube
  • linkedin
Pagina 1 di 2 12 UltimoUltimo
Visualizzazione risultati 1 fino 15 di 16

Discussione: AIUTO...

  1. #1
    Ospite non registrato

    AIUTO...

    non so perché ma continuo a perdere i messaggi di risposta perché mi viene richiesto ogni volta di rieffettuare il login...


  2. #2
    Partecipante Affezionato L'avatar di chicca77
    Data registrazione
    31-01-2002
    Residenza
    ve
    Messaggi
    102

    help

    [color=blue:ab3918cd4d][/color:ab3918cd4d]Ciao!!!!
    allora nn sono l'unica
    succede anche a me!!!!!!! :cry: :cry:
    Come faccio a risolvere il problema????? :specchio: helppppp!!!!!!!
    ciao
    Claudia

  3. #3
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4
    in che senso "i messaggi di risposta"?
    cmq per sistemare il problema del login ogni volta che chiudete il pc, basta cliccare sull'opzione Entra automaticamente ad ogni visita

  4. #4
    Partecipante Affezionato L'avatar di chicca77
    Data registrazione
    31-01-2002
    Residenza
    ve
    Messaggi
    102
    :cry: :cry: :cry:
    ogni volta che faccio il login ...segno di entrare automaticamente ad ogni visita.... ma sembra nn capirmi :cry: :cry:
    cmq grazie
    Claudia

  5. #5
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4
    uhm ..
    allora è una sfida
    dimmi un po' [per cortesia] che sistema operativo usi e che browser [quale e che versione]e se hai javascript e cookies abilitati [lo vedi sotto le opzioni ]

    grazie

  6. #6
    [color=#9663CF:8fcb600b1e]ma nn è che cancelli i cookies? [/color:8fcb600b1e]
    [“Tutte le lettere sono d'amore”]>>Yellow Letters

  7. #7
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4

  8. #8
    Partecipante Affezionato L'avatar di chicca77
    Data registrazione
    31-01-2002
    Residenza
    ve
    Messaggi
    102
    [color=blue:202bbb6baa][/color:202bbb6baa]Grazie siete gentilissime...
    ma nn vi voglio far perdere tempo
    in queste cose sono un po' imbranata... :cry:
    poi con calma appena ci capisco qualcosa risponderò alle domande che mi hai fatto haruka...
    ora torno a studiare :cry: gli esami si avvicinano... e sono messa malissimo :cry: :cry: :cry: (psicologia fisiologica!!!)
    Grazie di nuovo

    Claudia

  9. #9
    L'avatar di Haruka
    Data registrazione
    30-11-2001
    Residenza
    Montreal - Canada
    Messaggi
    12,895
    Blog Entries
    4
    e ti capisco.. esami vicini anche per me
    vado a studiare anche io
    ciao in bocca al lupo per l'esame!
    [crepi!]

  10. #10
    evaluna^
    Ospite non registrato
    Chicca la foto è splendida!!!
    Serena

  11. #11
    Partecipante Affezionato L'avatar di chicca77
    Data registrazione
    31-01-2002
    Residenza
    ve
    Messaggi
    102

    :)

    [color=blue:89c0ed967a][/color:89c0ed967a] :o :o :o
    Grazie!!!!!

  12. #12
    Ospite non registrato
    caspita vedo che ho sollevato un bel polverone... cmq il punto è che pur clikkando su "entra automaticamente ad ogni visita" ogni volta mi chiede di rieffettuare il login, e 'sta cosa me la fa da quando è cambiata la versione del forum... per quanto riguarda l'abilitazione dei cookies, non è che mi spieghereste come si fa?


    grazie



    ciauz


    El Dignissimo

  13. #13
    Ospite non registrato
    Dal menù di Internet Explorer:

    Strumenti > Opzioni Internet


    vai nella sezione protezione
    [img:14944b51b3]http://www.madjinn.net/sicur.jpg[/img:14944b51b3]

    verifica che tu sia su un livello di protezione medio o comunque
    vai su personalizza livello e verifica che i cookies e javascript siano attivati

  14. #14
    Partecipante Affezionato L'avatar di chicca77
    Data registrazione
    31-01-2002
    Residenza
    ve
    Messaggi
    102
    [quote63019ff2a]cmq il punto è che pur clikkando su "entra automaticamente ad ogni visita" ogni volta mi chiede di rieffettuare il login, e 'sta cosa me la fa da quando è cambiata la versione del forum... [/quote63019ff2a]

    ecco è la stessa cosa che succede a me... prima che cambiasse la versione del forum, tutto andava bene
    vabbè nn importa...
    grazie
    Claudia

  15. #15
    Ospite non registrato
    Grazie zapotec, le tue istruzioni sono state a prova di gnucco! ora credo che non dovrei avere più problemi...

    ciauz

    El Digno

Pagina 1 di 2 12 UltimoUltimo

Privacy Policy